removed by mod
1
@AgreeableLandscape
mod
admin
creator
link
fedilink
12Y

Update: This Reddit comment seemed to have the correct solution.

Try installing postgresql-devel. The libpq5 package doesn’t seem to contain the development files.

Rust Programming
!rust
    • 0 users online
    • 4 users / day
    • 6 users / week
    • 18 users / month
    • 59 users / 6 months
    • 1.54K subscribers
    • 401 Posts
    • 471 Comments
    • Modlog